<!doctype html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js">
<head>

<!-- START GOOGLE TAG MANAGER MK -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSHKF92');</script>
<!-- END GOOGLE TAG MANAGER MK -->

<meta charset="UTF-8">
<title>EU Science &amp; Technology News : Pan European Networks</title>
<link href="http://www.paneuropeannetworks.com/wp-content/themes/dubcode_skull_theme/favicon.ico" rel="shortcut icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="EU Science News">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="8-i4s_tjKzfu0PxtmEXbqSdhGGOkvZygoxQCh5uQfio" />

<style>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</style>


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.paneuropeannetworks.com/science-technology/" />
<link rel="next" href="http://www.paneuropeannetworks.com/science-technology/page/2/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="object" />
<meta property="og:title" content="EU Science &amp; Technology News" />
<meta property="og:url" content="http://www.paneuropeannetworks.com/science-technology/" />
<meta property="og:site_name" content="Pan European Networks" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://www.paneuropeannetworks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.paneuropeannetworks.com/wp-json/' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('paneuropeannetworks.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25735239-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->




</head>
<body class="archive category category-science-technology category-7">

<!-- START GOOGLE TAG MANAGER MK (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSHKF92"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- END GOOGLE TAG MANAGER MK (noscript) -->

<!--vars-->

<div class="top_num"><p>UK OFFICE : <a href="tel:+44-1260-273-802">+44 (0)1260 273 802</a><br>
BRUSSELS OFFICE : <a href="tel:+32-2-895-5909">+32 (0)2 895 5909</a></p><a class="twitter-icon" href="https://twitter.com/PanEuroNetworks" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>

<div id="screen">
<!-- header wrap-->
<div class="hdrWrap">

<!-- header -->
<header class="header clear">

<!-- logo -->
<div class="wrapper">

<a class="logo" href="http://www.paneuropeannetworks.com"><img src="http://www.paneuropeannetworks.com/wp-content/themes/dubcode_skull_theme/img/logo-hi-res.png" alt="pan-european-networks"></a>
<div class="company_info">
<a class="twitter-icon" href="https://twitter.com/PanEuroNetworks" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<p>UK OFFICE : <a href="tel:+44-1260-273-802">+44 (0)1260 273 802</a><br>
BRUSSELS OFFICE : <a href="tel:+32-2-895-5909">+32 (0)2 895 5909</a></p>
</div>

</div>
<!-- /logo -->

</header>
<!-- /header -->

<!-- nav -->
<a class="navToggle" href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>

<nav id="cbp-hrmenu" class="cbp-hrmenu">
<ul>
<li><a href="http://www.paneuropeannetworks.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>

<!--PUBLICATIONS-->
<li>
<a class="dropdown" href="#">Publications</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner"> 

<div class="pub_nav" style="margin: 10px 0 0 0; padding:10px 20px;">
<a href="http://www.paneuropeannetworks.com/pen-government/"><h4>PEN: Government</h4>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/10/Gov23-cover-big.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/10/Gov23-cover-big.png 172w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/10/Gov23-cover-big-135x191.png 135w" sizes="(max-width: 172px) 100vw, 172px" /><h3>Issue 23</h3>
</a>
<a href="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=e80c4eab-e3da-44eb-83db-17c03c57682e" target="_blank"><p>View Free online now</p></a>
<a href="http://www.paneuropeannetworks.com/pen-government/"><p>View all publications</p></a>
</div>

<div class="pub_nav" style=" margin: 10px 0 0 0; padding:10px 20px;">
<a href="http://www.paneuropeannetworks.com/pen-science-technology/"><h4>PEN: Science &amp; Technology</h4>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/ST25-fc-172x243.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/ST25-fc.png 172w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/ST25-fc-135x191.png 135w" sizes="(max-width: 172px) 100vw, 172px" /><h3>Issue 25</h3>
</a>
<a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=c780812e-ef43-4ea4-bf5a-7c8f0cfe1e7d" target="_blank"><p>View Free online now</p></a>
<a href="http://www.paneuropeannetworks.com/pen-science-technology/"><p>View all publications</p></a>
</div>

<div class="pub_nav" style="margin: 10px 0 0 0; padding:10px 20px;">
<a href="http://www.paneuropeannetworks.com/pen-defence-management-review/"><h4>Defence Management Review</h4>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/D2_Main.png"  alt="Defence management review 2" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/D2_Main.png 172w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/D2_Main-135x191.png 135w" sizes="(max-width: 172px) 100vw, 172px" /><h3>Issue 2</h3>
</a>
<!--NEEDS TO BE MADE A CUSTOM POST TYPE ON NEXT EDITION-->
<a href="http://www.paneuropeannetworkspublications.com/DMR2/" target="_blank"><p>View Free online now</p></a>
<a href="http://www.paneuropeannetworks.com/pen-defence-management-review/"><p>View all publications</p></a>
</div>

<div class="pub_nav" style=" margin: 10px 0 0 0; padding:10px 20px;">
<a href="http://www.paneuropeannetworks.com/pen-smart-cities/"><h4>PEN: Smart Cities</h4>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/05/smart-cities-01.jpg"  alt="Smart Cities Issue 01" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/05/smart-cities-01.jpg 172w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/05/smart-cities-01-135x191.jpg 135w" sizes="(max-width: 172px) 100vw, 172px" /><h3>Issue 01</h3>
</a>
<a href="http://www.paneuropeannetworkspublications.com/SC1/" target="_blank"><p>View Free online now</p></a>
<a href="http://www.paneuropeannetworks.com/pen-smart-cities/"><p>View all publications</p></a>
</div>

<div class="pub_nav" style=" margin: 10px 0 0 0; padding:10px 20px;">
<a href="http://www.paneuropeannetworks.com/pen-health/"><h4>PEN: Health</h4>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/11/H3_Main-172x243.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/11/H3_Main.png 172w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/11/H3_Main-135x191.png 135w" sizes="(max-width: 172px) 100vw, 172px" /><h3>Issue 03</h3>
</a>
<a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=4aee2deb-ebd4-4001-a619-9483b4d02811" target="_blank"><p>View Free online now</p></a>
<a href="http://www.paneuropeannetworks.com/pen-health/"><p>View all publications</p></a>
</div>

<div class="pub_nav" style="background: rgba(255,255,255,0.3); margin: 10px 0 0 0; padding:10px 20px;">
<a href="http://www.paneuropeannetworks.com/booklets/"><h4>Client Presentations</h4>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/SOLIDSTA-22699-FC-small-172x243.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/SOLIDSTA-22699-FC-small.png 172w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/SOLIDSTA-22699-FC-small-135x191.png 135w" sizes="(max-width: 172px) 100vw, 172px" /><h3>Institute of Solid State Physics</h3>
</a>
<a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;edid=a533d3f3-7aa9-454d-8149-a83405e83206" target="_blank"><p>View Free online now</p></a>
<a href="http://www.paneuropeannetworks.com/booklets/"><p>View Client Presentations</p></a>
</div>



</div>
</div>
</li>

<!--NEWS-->
<li>
<a class="dropdown" href="#">News</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="news_nav_box_one">
<h4>Sectors</h4>
<ul class="nav-cats" id="nbcolOne">
<li><a class="lf" href="http://www.paneuropeannetworks.com/culture/" title="Culture"><i class="fa fa-street-view" aria-hidden="true"></i>Culture</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/defence/" title="Defence"><i class="fa fa-shield" aria-hidden="true"></i>Defence</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/education/" title="Education"><i class="fa fa-graduation-cap" aria-hidden="true"></i>Education</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/energy/" title="Energy"><i class="fa fa-battery-full" aria-hidden="true"></i>Energy</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/environment/" title="Environment"><i class="fa fa-leaf" aria-hidden="true"></i>Environment</a></li>

<li><a style="background: #fff !important; color: #134b97; padding: 5px;" class="lf" href="http://www.paneuropeannetworks.com/news/" title="News"><i style="color: #134b97; " class="fa fa-globe" aria-hidden="true"></i><span>View all News</span></a></li>
</ul>
<ul class="nav-cats" id="nbcolTwo">
<li><a class="lf" href="http://www.paneuropeannetworks.com/government/" title="Government"><i class="fa fa-university" aria-hidden="true"></i>Government</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/health/" title="Health"><i class="fa fa-medkit" aria-hidden="true"></i>Health</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/local-government/" title="Local Government"><i class="fa fa-suitcase" aria-hidden="true"></i>Local Government</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/" title="Science &amp; Technology"><i class="fa fa-flask" aria-hidden="true"></i>Science &amp; Technology</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/smart-cities/" title="Smart Cities"><i class="fa fa-building-o" aria-hidden="true"></i>Smart Cities</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/transport-maritime/" title="Transport &amp; Maritime"><i class="fa fa-subway" aria-hidden="true"></i>Transport &amp; Maritime</a></li>
</ul>
</div>





<div class="news_nav_box_two">
<h4>Featured Articles</h4>
<ul class="nav-news">
<li><a class="lf" href="http://www.paneuropeannetworks.com/defence/france-wants-naval-industry-co-operation-with-italy/">
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/France-wants-naval-industry-co-©-Jim-Mattis-242x132.jpg"  alt="France wants naval industry co" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/France-wants-naval-industry-co-©-Jim-Mattis-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/France-wants-naval-industry-co-©-Jim-Mattis-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/France-wants-naval-industry-co-©-Jim-Mattis-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/France-wants-naval-industry-co-©-Jim-Mattis-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" />France wants naval industry co-operation with Italy</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/defence/ukraine-fears-russian-invasion/">
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Ukraine-fears-Russia-will-invade-©-Global-Panorama-242x132.jpg"  alt="Ukraine fears Russia will invade" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Ukraine-fears-Russia-will-invade-©-Global-Panorama-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Ukraine-fears-Russia-will-invade-©-Global-Panorama-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Ukraine-fears-Russia-will-invade-©-Global-Panorama-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Ukraine-fears-Russia-will-invade-©-Global-Panorama-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" />Ukraine fears Russian invasion</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/government/court-blocks-catalonia-independence-referendum/">
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-SBA73-242x132.jpg"  alt="Court blocks Catalonia independence referendum" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-SBA73-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-SBA73-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-SBA73-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-SBA73-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" />Court blocks Catalonia independence referendum</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/government/hurricane-irma-devastates-turks-and-caicos-islands/">
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-NASA-242x132.jpg"  alt="Court blocks Catalonia independence referendum" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-NASA-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-NASA-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-NASA-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Court-blocks-Catalonia-independence-referendum-©-NASA-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" />Hurricane Irma devastates Turks and Caicos islands</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/government/european-parliament-committee-approves-energy-target/">
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/European-Parliament-committee-approves-energy-efficiency-target-©-Para-242x132.jpg"  alt="European Parliament committee approves energy efficiency target" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/European-Parliament-committee-approves-energy-efficiency-target-©-Para-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/European-Parliament-committee-approves-energy-efficiency-target-©-Para-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/European-Parliament-committee-approves-energy-efficiency-target-©-Para-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/European-Parliament-committee-approves-energy-efficiency-target-©-Para-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" />European Parliament committee approves energy target</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/smart-motorway-for-manchester/">
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Smart-motorway-to-open-in-Manchester-©-Bob-Abell-242x132.jpg"  alt="Smart motorway to open in Manchester" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Smart-motorway-to-open-in-Manchester-©-Bob-Abell-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Smart-motorway-to-open-in-Manchester-©-Bob-Abell-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Smart-motorway-to-open-in-Manchester-©-Bob-Abell-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/09/Smart-motorway-to-open-in-Manchester-©-Bob-Abell-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" />Smart motorway for Manchester</a></li>
</ul>
</div>

<div class="news_nav_box_three">
<h4>Popular Topics</h4>


<ul>
 
<li class="tag-nav-uk"><a href="http://www.paneuropeannetworks.com/tag/uk/" rel="tag">UK</a></li><li class="tag-nav-eu"><a href="http://www.paneuropeannetworks.com/tag/eu/" rel="tag">EU</a></li><li class="tag-nav-germany"><a href="http://www.paneuropeannetworks.com/tag/germany/" rel="tag">Germany</a></li><li class="tag-nav-european-commission"><a href="http://www.paneuropeannetworks.com/tag/european-commission/" rel="tag">European Commission</a></li><li class="tag-nav-france"><a href="http://www.paneuropeannetworks.com/tag/france/" rel="tag">France</a></li><li class="tag-nav-europe"><a href="http://www.paneuropeannetworks.com/tag/europe/" rel="tag">Europe</a></li><li class="tag-nav-brexit"><a href="http://www.paneuropeannetworks.com/tag/brexit/" rel="tag">Brexit</a></li></ul>

</div>


</div>
</div>
</li>
<li class="nondd"><a class="lf" href="http://www.paneuropeannetworks.com/interview/">Interviews</a></li>
<li class="nondd"><a class="lf" href="http://www.paneuropeannetworks.com/special-reports/">Special Reports</a></li>
<li class="nondd"><a class="lf" href="http://www.paneuropeannetworks.com/pen-partners/">Partners</a></li>
<li class="nondd"><a class="lf" href="http://www.paneuropeannetworks.com/testimonials/">Testimonials</a></li>
<li class="nondd"><a class="lf" href="http://www.paneuropeannetworks.com/subscribe/">Subscribe</a></li>
<li class="nondd"><a class="lf" href="http://www.paneuropeannetworks.com/about-us/">About Us</a></li>
<li class="tl search"><script>
  (function() {
    var cx = '006948101818247995838:ovsnqnsb0pc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only linkTarget="_parent"></gcse:searchbox-only></li>
</ul>

</nav>
<!-- /nav -->



<ul id="ticker01">
<li><a href="http://www.paneuropeannetworks.com/environment/artificial-lighting-affects-ecological-communities/"><span><i class="fa fa-circle" aria-hidden="true"></i>Artificial lighting affects ecological communities</span></a></li><li><a href="http://www.paneuropeannetworks.com/government/venice-a-cultural-hub/"><span><i class="fa fa-circle" aria-hidden="true"></i>Venice: a cultural hub</span></a></li><li><a href="http://www.paneuropeannetworks.com/defence/poland-seeks-penalty-from-leonardo-over-m-346-trainers/"><span><i class="fa fa-circle" aria-hidden="true"></i>Poland seeks penalty from Leonardo over M-346 trainers</span></a></li><li><a href="http://www.paneuropeannetworks.com/defence/nexter-tests-weaponry-on-armoured-vehicle/"><span><i class="fa fa-circle" aria-hidden="true"></i>Nexter tests weaponry on armoured vehicle</span></a></li><li><a href="http://www.paneuropeannetworks.com/government/mental-wellbeing-for-the-many/"><span><i class="fa fa-circle" aria-hidden="true"></i>Mental wellbeing for the many</span></a></li><li><a href="http://www.paneuropeannetworks.com/government/president-warns-romania-could-be-next-after-poland/"><span><i class="fa fa-circle" aria-hidden="true"></i>President warns Romania could be next after Poland</span></a></li><li><a href="http://www.paneuropeannetworks.com/science-technology/antibiotic-resistance-sleeping-bacteria-identified/"><span><i class="fa fa-circle" aria-hidden="true"></i>Antibiotic resistance: ‘Sleeping’ bacteria identified</span></a></li><li><a href="http://www.paneuropeannetworks.com/government/a-new-pace-for-culture/"><span><i class="fa fa-circle" aria-hidden="true"></i>A new PACE for culture</span></a></li><li><a href="http://www.paneuropeannetworks.com/defence/may-to-announce-new-defence-treaty-on-poland-visit/"><span><i class="fa fa-circle" aria-hidden="true"></i>May to announce new defence treaty on Poland visit</span></a></li><li><a href="http://www.paneuropeannetworks.com/government/catalan-voters-in-bid-to-solve-political-crisis/"><span><i class="fa fa-circle" aria-hidden="true"></i>Catalan: Voters in bid to solve political crisis</span></a></li></ul>

</div>
<!-- header wrap-->

<!-- wrapper -->
<div class="wrapper clear" id="main">
<div class="ctr clear fadeIn">

<!-- aside -->
<aside id="aside">
<span class="title_bar sector-click">News <i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<nav class="sub-nav" id="sector-nav">
<ul class="science-technology">
<li><a class="lf" href="http://www.paneuropeannetworks.com/culture/" title="Culture"><i class="fa fa-street-view" aria-hidden="true"></i>Culture</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/defence/" title="Defence"><i class="fa fa-shield" aria-hidden="true"></i>Defence</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/education/" title="Education"><i class="fa fa-graduation-cap" aria-hidden="true"></i>Education</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/energy/" title="Energy"><i class="fa fa-battery-full" aria-hidden="true"></i>Energy</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/environment/" title="Environment"><i class="fa fa-leaf" aria-hidden="true"></i>Environment</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/government/" title="Government"><i class="fa fa-university" aria-hidden="true"></i>Government</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/health/" title="Health"><i class="fa fa-medkit" aria-hidden="true"></i>Health</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/local-government/" title="Local Government"><i class="fa fa-suitcase" aria-hidden="true"></i>Local Government</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/" title="Science &amp; Technology"><i class="fa fa-flask" aria-hidden="true"></i>Science &amp; Technology</a> </li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/smart-cities/" title="Smart Cities"><i class="fa fa-building-o" aria-hidden="true"></i>Smart Cities</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/transport-maritime/" title="Transport &amp; Maritime"><i class="fa fa-subway" aria-hidden="true"></i>Transport &amp; Maritime</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/news/" title="News"><i class="fa fa-globe" aria-hidden="true"></i><span>View all News</span></a></li>
</ul>

</nav>

<nav class="sub-nav" id="sub-pub-nav">
<span class="title_bar pubs-click" style="background: #000;">Publications <i class="fa fa-book" aria-hidden="true"></i></span>
<ul>
<li><a class="lf" href="http://www.paneuropeannetworks.com/pen-government/" title="Government Publication">Government</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/pen-science-technology/" title="Science &amp; Technology Publication">Science &amp; Technology</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/pen-defence-management-review/" title="Defence Management Review Publication">Defence Management Review</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/pen-smart-cities/" title="Smart Cities">Smart Cities</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/pen-health/" title="Health">Health</a></li>
<li><a class="lf" href="http://www.paneuropeannetworks.com/booklets/" title="Client Presentations">Client Presentations</a></li>
</ul>
</nav>
<span style="margin: 0;" class="title_bar rel-click">Related Features <i class="fa fa-chevron-down" aria-hidden="true"></i></span><ul class="related_articles"><li>
<a class="lf" href="http://www.paneuropeannetworks.com/pen-partners/acrossborders-project-institute-of-egyptology-lmu-munich/"><span>Partner:</span> AcrossBorders Project, Institute of Egyptology, LMU Munich</a>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2016/05/20854-5.png"  alt="" /></li>
<li>
<a class="lf" href="http://www.paneuropeannetworks.com/special-reports/biodolomer-the-future-in-biomaterials/"><span>Special Report:</span> Biodolomer<sup>®</sup> – the future in biomaterials</a>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/BIODOLOMER-22087_sr.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/BIODOLOMER-22087_sr.png 424w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/BIODOLOMER-22087_sr-300x161.png 300w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/BIODOLOMER-22087_sr-160x87.png 160w" sizes="(max-width: 424px) 100vw, 424px" /></li>
<li>
<a class="lf" href="http://www.paneuropeannetworks.com/special-reports/km3net-2-0-a-carbon-neutral-research-facility/"><span>Special Report:</span> KM3NeT 2.0: A carbon neutral research facility</a>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/image1-4.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/image1-4.png 424w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/image1-4-300x161.png 300w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/image1-4-160x87.png 160w" sizes="(max-width: 424px) 100vw, 424px" /></li>
<li>
<a class="lf" href="http://www.paneuropeannetworks.com/special-reports/lifegenmon-life-for-european-forest-genetic-monitoring-system/"><span>Special Report:</span> LIFEGENMON – LIFE for European forest genetic monitoring system</a>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/PENmainimage2.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/PENmainimage2.png 424w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/PENmainimage2-300x161.png 300w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/02/PENmainimage2-160x87.png 160w" sizes="(max-width: 424px) 100vw, 424px" /></li>
<li>
<a class="lf" href="http://www.paneuropeannetworks.com/special-reports/quantum-cryptography-providing-privacy-to-common-citizens/"><span>Special Report:</span> Quantum cryptography providing privacy to common citizens</a>
<img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/SQIG-21086_SR-Image.png"  alt="" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/SQIG-21086_SR-Image.png 424w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/SQIG-21086_SR-Image-300x161.png 300w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/01/SQIG-21086_SR-Image-160x87.png 160w" sizes="(max-width: 424px) 100vw, 424px" /></li>
</ul>
</aside>
<!-- aside -->


<section id="content">

<h1 class="title_bar">Science &amp; Tech News</h1>

<div class="sector_list">
<article class="energy"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/environment/artificial-lighting-affects-ecological-communities/" title="Artificial lighting affects ecological communities"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Street-lighting-242x132.jpg"  alt="Artificial lighting affects ecological communities" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Street-lighting-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Street-lighting-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Street-lighting-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Street-lighting-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" /></div><div class="excerpt"><h2>Artificial lighting affects ecological communities</h2><p>The growth of electric lighting is affecting the nocturnal-life environment across more of the Earth’s surface. While there is growing awa[...]</p><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 21, 2017</span></b></p>
</div></a></div></article><article class="health"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/antibiotic-resistance-sleeping-bacteria-identified/" title="Antibiotic resistance: ‘Sleeping’ bacteria identified"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Cells-242x132.png"  alt="Antibiotic resistance: ‘Sleeping’ bacteria identified" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Cells-242x132.png 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Cells-160x87.png 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Cells-222x121.png 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Cells-171x94.png 171w" sizes="(max-width: 242px) 100vw, 242px" /></div><div class="excerpt"><h2>Antibiotic resistance: ‘Sleeping’ bacteria identified</h2><p>‘Sleeper cells’, which can survive doses of antibiotics and lie resting in a dormant state, may hold a key to understanding antibiotic r[...]</p><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 21, 2017</span></b></p>
</div></a></div></article><article class="science-technology"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/cern-hosts-esa-for-radiation-experiments/" title="CERN hosts ESA for radiation experiments"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-2013-2017-CERN-242x132.jpg"  alt="CERN hosts ESA for radiation experiments" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-2013-2017-CERN-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-2013-2017-CERN-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-2013-2017-CERN-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-2013-2017-CERN-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" /></div><div class="excerpt"><h3>CERN hosts ESA for radiation experiments</h3><p>During a week-long visit to CERN, an ESA-led group subjected components and space equipment to the m[...]</p><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 19, 2017</span></b></p></div></a></div></article><article class="government"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/government/wheel-appeal/" title="Wheel appeal"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/city-crossing-crossroad-traffic-Gov-6969-242x132.jpg"  alt="Wheel appeal" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/city-crossing-crossroad-traffic-Gov-6969-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/city-crossing-crossroad-traffic-Gov-6969-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/city-crossing-crossroad-traffic-Gov-6969-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/city-crossing-crossroad-traffic-Gov-6969-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" /></div><div class="excerpt"><h3>Wheel appeal</h3><p>Pan European Networks discusses the role of intelligent transport within the smart cities of the fut[...]</p><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 19, 2017</span></b></p></div></a></div></article><article class="health"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/finland-launches-global-genome-data-research-project/" title="Finland launches global genome data research project"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Genome-©-National-Human-Genome-Research-Institute-NHGRI-Darryl-Leja-NHGRI.-CC-BY-2.0-242x132.jpg"  alt="Finland launches global genome data research project" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Genome-©-National-Human-Genome-Research-Institute-NHGRI-Darryl-Leja-NHGRI.-CC-BY-2.0-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Genome-©-National-Human-Genome-Research-Institute-NHGRI-Darryl-Leja-NHGRI.-CC-BY-2.0-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Genome-©-National-Human-Genome-Research-Institute-NHGRI-Darryl-Leja-NHGRI.-CC-BY-2.0-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Genome-©-National-Human-Genome-Research-Institute-NHGRI-Darryl-Leja-NHGRI.-CC-BY-2.0-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" /></div><div class="excerpt"><h3>Finland launches global genome data research project</h3><p>FinnGen, a unique study that combines genome information with digital healthcare, has been launched [...]</p><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 19, 2017</span></b></p></div></a></div></article><article class="science-technology"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/sentinel-satellite-tracks-california-wildfire-smoke/" title="Sentinel satellite tracks California wildfire smoke"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Sentinel-5P-©-NASA-Goddard-Space-Flight-Center-CC-BY-2.0-242x132.jpg"  alt="Sentinel satellite tracks California wildfire smoke" srcset="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Sentinel-5P-©-NASA-Goddard-Space-Flight-Center-CC-BY-2.0-242x132.jpg 242w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Sentinel-5P-©-NASA-Goddard-Space-Flight-Center-CC-BY-2.0-160x87.jpg 160w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Sentinel-5P-©-NASA-Goddard-Space-Flight-Center-CC-BY-2.0-222x121.jpg 222w, http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Sentinel-5P-©-NASA-Goddard-Space-Flight-Center-CC-BY-2.0-171x94.jpg 171w" sizes="(max-width: 242px) 100vw, 242px" /></div><div class="excerpt"><h3>Sentinel satellite tracks California wildfire smoke</h3><p>Europe’s new Sentinel-5P satellite has captured a dramatic image of the smoke billowing away from [...]</p><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 18, 2017</span></b></p></div></a></div></article><article class="government"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/eu-joins-un-to-tackle-fake-news/" title="EU joins UN to tackle fake news"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Digitisation-191x98.jpg"  alt="EU joins UN to tackle fake news" /></div><div class="excerpt"><h4>EU joins UN to tackle fake news</h4><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 18, 2017</span></b></p>
<p></div></a></div></article><article class="environment"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/arctic-countries-receive-emissions-incentives/" title="Arctic countries receive emissions incentives"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-U.S.-Geological-Survey-Flickr-191x98.jpg"  alt="Arctic countries receive emissions incentives" /></div><div class="excerpt"><h4>Arctic countries receive emissions incentives</h4><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 18, 2017</span></b></p>
<p></div></a></div></article><article class="government"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/health/expanding-access/" title="Expanding access"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/H4-S-Vallone-8001-191x98.png"  alt="Expanding access" /></div><div class="excerpt"><h4>Expanding access</h4><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 18, 2017</span></b></p>
<p></div></a></div></article><article class="health"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/smart-sensors-for-healthier-indoor-air/" title="Smart sensors for healthier indoor air"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Clean-Air-Indoors-191x98.jpg"  alt="Smart sensors for healthier indoor air" /></div><div class="excerpt"><h4>Smart sensors for healthier indoor air</h4><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 15, 2017</span></b></p>
<p></div></a></div></article><article class="science-technology"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/norway-could-build-worlds-first-floating-tunnel-2/" title="Norway could build world’s first floating tunnel"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Norway-Fjord-©-JUMBOROIS-CC-BY-SA-2.0-191x98.jpg"  alt="Norway could build world’s first floating tunnel" /></div><div class="excerpt"><h4>Norway could build world’s first floating tunnel</h4><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 15, 2017</span></b></p>
<p></div></a></div></article><article class="science-technology"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/lrz-to-receive-next-generation-supercomputer/" title="LRZ to receive next-generation supercomputer"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-SuperComputer-191x98.jpg"  alt="LRZ to receive next-generation supercomputer" /></div><div class="excerpt"><h5>LRZ to receive next-generation supercomputer</h5><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 15, 2017</span></b></p>
<p></div></a></div></article><article class="health"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/groundbreaking-gene-therapy-could-cure-haemophilia/" title="Groundbreaking gene therapy could cure haemophilia"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Haemophilia-191x98.jpg"  alt="Groundbreaking gene therapy could cure haemophilia" /></div><div class="excerpt"><h5>Groundbreaking gene therapy could cure haemophilia</h5><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 14, 2017</span></b></p>
<p></div></a></div></article><article class="environment"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/us-uk-scientists-show-greenland-without-its-ice-sheet/" title="US-UK scientists show Greenland without its ice sheet"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Greenland-Travel-CC-BY-2.0-191x98.jpg"  alt="US-UK scientists show Greenland without its ice sheet" /></div><div class="excerpt"><h5>US-UK scientists show Greenland without its ice sheet</h5><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 14, 2017</span></b></p>
<p></div></a></div></article><article class="environment"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/government/boost-for-scotlands-wilderness-and-wildlife/" title="Boost for Scotland’s wilderness and wildlife"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/Glen-Affric-©-Grant-Willoughby-191x98.jpg"  alt="Boost for Scotland’s wilderness and wildlife" /></div><div class="excerpt"><h5>Boost for Scotland’s wilderness and wildlife</h5><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 15, 2017</span></b></p>
<p></div></a></div></article><article class="science-technology"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/galileo-navigation-network-nears-completion/" title="Galileo navigation network nears completion"><div class="thumb"><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2017/12/©-Galileo-191x98.jpg"  alt="Galileo navigation network nears completion" /></div><div class="excerpt"><h5>Galileo navigation network nears completion</h5><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 13, 2017</span></b></p>
<p></div></a></div></article><article class="environment"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/eu-shows-lack-of-overfishing-ambition/" title="EU shows lack of overfishing ambition"><div class="thumb"></div><div class="excerpt"><h6>EU shows lack of overfishing ambition</h6><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 13, 2017</span></b></p>
<p></div></a></div></article><article class="environment"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/one-planet-summit-reveals-climate-smart-investments/" title="One Planet Summit reveals climate-smart investments"><div class="thumb"></div><div class="excerpt"><h6>One Planet Summit reveals climate-smart investments</h6><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 12, 2017</span></b></p>
<p></div></a></div></article><article class="health"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/science-technology/major-cause-of-dementia-discovered/" title="Major cause of dementia discovered"><div class="thumb"></div><div class="excerpt"><h6>Major cause of dementia discovered</h6><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 12, 2017</span></b></p>
<p></div></a></div></article><article class="government"><div class="inner"><a class="lf" href="http://www.paneuropeannetworks.com/government/commission-welcomes-italys-efforts-to-notify-eid-led-by-private-sector/" title="Commission welcomes Italy&#8217;s efforts to notify eID led by private sector"><div class="thumb"></div><div class="excerpt"><h6>Commission welcomes Italy&#8217;s efforts to notify eID led by private sector</h6><p><b><span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i>December 11, 2017</span></b></p>
<p></div></a></div></article></div><div class='wp-pagenavi'>
<span class='pages'>Page 1 of 206</span><span class='current'>1</span><a class="page larger" href="http://www.paneuropeannetworks.com/science-technology/page/2/">2</a><a class="page larger" href="http://www.paneuropeannetworks.com/science-technology/page/3/">3</a><a class="page larger" href="http://www.paneuropeannetworks.com/science-technology/page/4/">4</a><a class="page larger" href="http://www.paneuropeannetworks.com/science-technology/page/5/">5</a><span class='extend'>...</span><a class="larger page" href="http://www.paneuropeannetworks.com/science-technology/page/10/">10</a><a class="larger page" href="http://www.paneuropeannetworks.com/science-technology/page/20/">20</a><a class="larger page" href="http://www.paneuropeannetworks.com/science-technology/page/30/">30</a><span class='extend'>...</span><a class="nextpostslink" rel="next" href="http://www.paneuropeannetworks.com/science-technology/page/2/">»</a><a class="last" href="http://www.paneuropeannetworks.com/science-technology/page/206/">Last »</a>
</div></section><div id="banners">
<ul>
<li><a href="http://www.lapinamk.fi/en" target="_blank" onClick="ga('send', 'event', 'banner', 'click','Arctic Mining_21378',1.00, {'nonInteraction': 1});" ><img src="http://www.paneuropeannetworks.com/wp-content/uploads/2016/06/Arctic-Steel-21378_V2.png"  alt="" /></a>
<img alt="tmp" width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="ga('send', 'event', 'banner', 'impression','Arctic Mining_21378',2.00, {'nonInteraction': 1});"/></li>
	

</ul>
</div>		</div>

		</div>

		<!-- /wrappers -->

            

            

            <!-- footer -->

			<footer id="footer" class="clear">

            <div class="wrapper">



				<!-- copyright -->

				<p class="copyright">

					&copy; 2017 - Published by Pan European Networks in Congleton, United Kingdom. - Co. Reg. No: 7652562<br />

				<strong>Disclaimer:</strong> PanEuropeanNetworks.com is an independent portal and is not responsible for the content of external sites.<br />

				<strong>Please Note:</strong> Phone calls may be recorded for training and monitoring purposes.

				</p>

                    <ul>

                    <li><a href="http://www.paneuropeannetworks.com/terms-conditions/">Terms &amp; Conditions</a></li>

                    <li><a href="http://www.paneuropeannetworks.com/useful-links/">Useful Links</a></li>

                    <li><a href="http://www.paneuropeannetworks.com/advertise-with-us/">Advertise with us</a></li>

                    <li><a href="http://www.paneuropeannetworks.com/subscribe/">Subscribe</a></li>

                    <li><a href="http://www.paneuropeannetworks.com/contact-us/">Contact us</a></li>

                   </ul>

				<!-- /copyright -->

</div>

			</footer>

			<!-- /footer -->

            

            </div>
            
            <!-- START MK FOOTER TEST -->
            <div style="display:inline-block; width:100%; background:#006; color:#FFF; font-weight:bold; padding:10px !important;">
            Pan European Networks Ltd
            </div>
            <!-- END MK FOOTER TEST -->



		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-90121b2e6192f0faa0703479f002414b","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"categories","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-90121b2e6192f0faa0703479f002414b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.paneuropeannetworks.com/wp-content/plugins/addthis/css/output.css?ver=4.7.8' type='text/css' media='all' />
<!--wp_footer-->


<script src="https://use.fontawesome.com/4f8e46c92b.js"></script>

<script>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</script>



</body>

</html>

